2016-01-04から1日間の記事一覧

Adobe Flash Player が更新されました

Adobe Flash Player の脆弱性 (APSB16-01) に関する注意喚起I. 概要 Adobe Flash Player には、複数の脆弱性があります。遠隔の第三者は、これらの脆弱性を使用する細工したコンテンツをユーザに開かせることで、Adobe Flash Player を不正終了させたり、任…